Netref Cat_for_gen.PHP Remote PHP Script Injection Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1096944 漏洞类型 Input Validation Error
发布时间 2005-04-20 更新时间 2005-04-20
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/13275
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Netref Netref 4.2