PHPMyAdmin Multiple Local File Include Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1097060 漏洞类型 Input Validation Error
发布时间 2005-02-24 更新时间 2005-02-24
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/12645
|漏洞详情
漏洞细节尚未披露
|受影响的产品
S.u.S.E. Linux Personal 9.2 x86_64 S.u.S.E. Linux Personal 9.2 S.u.S.E. Linux Personal 9.1 x86_64 S.u.S.E. Linux Personal 9.1 S.u.S.E. Linux Personal 9.0 x86_64 S.u.S.E. Lin