PostgreSQL Unspecified RPM Initialization Script Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1097696 漏洞类型 Unknown
发布时间 2004-11-01 更新时间 2004-11-01
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/11575
|漏洞详情
漏洞细节尚未披露
|受影响的产品
PostgreSQL PostgreSQL 7.4.5 + Turbolinux Appliance Server 1.0 Workgroup Edition + Turbolinux Appliance Server 1.0 Hosting Edition