phpMyAdmin Remote Command Execution Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1097913 漏洞类型 Input Validation Error
发布时间 2004-10-13 更新时间 2004-10-13
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/11391
|漏洞详情
漏洞细节尚未披露
|受影响的产品
phpMyAdmin phpMyAdmin 2.6 .0pl1 phpMyAdmin phpMyAdmin 2.5.7 pl1 phpMyAdmin phpMyAdmin 2.5.7 phpMyAdmin phpMyAdmin 2.5.6 -rc1 phpMyAdmin phpMyAdmin 2.5.5 pl1 phpMyAdmin phpMyA