Multi Gnome Terminal Information Leak Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1097938 漏洞类型 Environment Error
发布时间 2004-09-06 更新时间 2004-09-06
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/11117
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Gnome Multi Terminal Gnome Multi Terminal 1.6.2 -r1 + Gentoo Linux 1.4 _rc3