PostNuke Reviews Module Cross-Site Scripting Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1098207 漏洞类型 Input Validation Error
发布时间 2004-07-26 更新时间 2004-07-26
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/10802
|漏洞详情
漏洞细节尚未披露
|受影响的产品
PostNuke Development Team PostNuke 0.726 -3 PostNuke Development Team PostNuke 0.75 -RC3