PHPWebSite phpwsBB and phpwsContacts Modules Information Disclosure Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1098507 漏洞类型 Unknown
发布时间 2004-04-26 更新时间 2004-04-26
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/10220
|漏洞详情
漏洞细节尚未披露
|受影响的产品
phpwsContacts phpwsContacts 0.8.2 phpwsContacts phpwsContacts 0.8.1 phpwsContacts phpwsContacts 0.8 phpwsbb phpwsbb 0.9.1 phpwsbb phpwsbb 0.8.1 phpwsbb phpwsbb 0.8