Network Query Tool Cross-Site Scripting Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1098511 漏洞类型 Input Validation Error
发布时间 2004-04-23 更新时间 2004-04-23
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/10205
|漏洞详情
漏洞细节尚未披露
|受影响的产品
shaun@shat.net Network Query Tool 1.6 shaun@shat.net Network Query Tool 1.0 - PHP PHP 4.0 0 - PHP PHP 3.0 0 -