PHPBugTracker Multiple Input Validation Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1098600 漏洞类型 Input Validation Error
发布时间 2004-04-15 更新时间 2004-04-15
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/10153
|漏洞详情
漏洞细节尚未披露
|受影响的产品
phpBugTracker phpBugTracker 0.9.1 phpBugTracker phpBugTracker 0.9 .0rc1 phpBugTracker phpBugTracker 0.9 .0