JelSoft VBulletin Multiple Module Index.PHP Cross-Site Scripting Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1098648 漏洞类型 Input Validation Error
发布时间 2004-03-22 更新时间 2004-03-22
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/9943
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Jelsoft vBulletin 3.0 .0 can4 Jelsoft vBulletin 3.0 .0 Jelsoft vBulletin 2.3.4 Jelsoft vBulletin 2.3.3 Jelsoft vBulletin 2.3 Jelsoft vBulletin 2.2.9 can Je