Apache mod_php Global Variables Information Disclosure Weakness

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1098870 漏洞类型 Access Validation Error
发布时间 2004-02-07 更新时间 2004-02-07
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/9599
|漏洞详情
漏洞细节尚未披露
|受影响的产品
IBM HTTP Server 1.3.19 - HP HP-UX 11.0 - IBM AIX 4.3.3 - Microsoft Windows NT 4.0 SP6a