Opt-X header.php Remote File Include Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1098877 漏洞类型 Input Validation Error
发布时间 2004-02-24 更新时间 2004-02-24
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/9732
|漏洞详情
漏洞细节尚未披露
|受影响的产品
THe Opt-x Project Opt-X 0.7.2