Mambo Open Source mod_mainmenu.php Remote File Include Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1098942 漏洞类型 Input Validation Error
发布时间 2004-01-19 更新时间 2004-01-19
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/9445
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Mambo Mambo Open Source 4.6 CVS Mambo Mambo Open Source 4.5 (1.0.0)