eMule Client OP_SERVERIDENT Heap Overflow Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1099673 漏洞类型 Boundary Condition Error
发布时间 2003-08-17 更新时间 2003-08-17
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/8440
|漏洞详情
漏洞细节尚未披露
|受影响的产品
xMule xMule 1.5.4 xMule xMule 1.4.3 xMule xMule 1.4.2 lmule lmule 1.3.1 lmule lmule 1.2.1 EMule+ EMule+ 1.0 Emule Emule 0.29 a Emule Emul