Jelsoft VBulletin Board HTML Posting Cross-Scripting Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1102491 漏洞类型 Input Validation Error
发布时间 2002-01-31 更新时间 2002-01-31
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/4008
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Jelsoft vBulletin 2.2 .0 - Apache Apache 1.3.22 - Apache Apache 1.3.20 - Apache Apache 1.3.20