PHP 4.0.3 IMAP Module Buffer Overflow Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1103578 漏洞类型 Boundary Condition Error
发布时间 2000-12-19 更新时间 2000-12-19
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/6557
|漏洞详情
漏洞细节尚未披露
|受影响的产品
PHP PHP 4.0.3 + Debian Linux 2.2 sparc + Debian Linux 2.2 powerpc + Debian Linux 2.2 IA-32