WordPress 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1126849 漏洞类型 Design Error
发布时间 2018-06-01 更新时间 2018-06-01
CVE编号 CVE-2018-10101 CNNVD-ID CNNVD-201804-768
漏洞平台 N/A CVSS评分 5.8
|漏洞来源
https://www.securityfocus.com/bid/104350
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201804-768
|漏洞详情
WordPress是WordPress软件基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。 WordPress 4.9.5版本中存在安全漏洞。远程攻击者可利用该漏洞执行未授权的操作。
|受影响的产品
WordPress WordPress 4.9.5
|参考资料

来源:codex.wordpress.org
链接:https://codex.wordpress.org/Version_4.9.5
来源:core.trac.wordpress.org
链接:https://core.trac.wordpress.org/changeset/42894
来源:github.com
链接:https://github.com/WordPress/WordPress/commit/804363859602d4050d9a38a21f5a65d9aec18216
来源:wordpress.org
链接:https://wordpress.org/news/2018/04/wordpress-4-9-5-security-and-maintenance-release/