lyadmin 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1128547 漏洞类型 跨站脚本
发布时间 2018-03-06 更新时间 2019-09-18
CVE编号 CVE-2018-7547 CNNVD-ID CNNVD-201802-677
漏洞平台 N/A CVSS评分 3.5
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201802-677
|漏洞详情
lyadmin是一套轻量级网站通用后台系统。该系统包括系统设置、上传管理、权限管理和模块管理等功能。 lyadmin 1.x版本中存在跨站脚本漏洞。远程攻击者可通过向/admin.php?s=/admin/config/groupsave.html URL发送‘config[WEB_SITE_TITLE]’参数利用该漏洞注入任意的Web脚本或HTML。
|参考资料

来源:MISC
链接:https://github.com/imsebao/404team/blob/master/lyadmin/lyadmin.md