Drupal 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1128644 漏洞类型 权限许可和访问控制问题
发布时间 2018-03-02 更新时间 2019-10-23
CVE编号 CVE-2017-6930 CNNVD-ID CNNVD-201803-002
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201803-002
|漏洞详情
Drupal是Drupal社区所维护的一套用PHP语言开发的免费、开源的内容管理系统。 Drupal 8.4.5之前的8.4.x版本中存在安全漏洞。攻击者可利用该漏洞绕过访问控制。
|参考资料

来源:MISC
链接:https://www.drupal.org/sa-core-2018-001