Palo Alto Networks PAN-OS 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1130639 漏洞类型 加密问题
发布时间 2017-12-25 更新时间 2020-02-18
CVE编号 CVE-2017-17841 CNNVD-ID CNNVD-201712-891
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201712-891
|漏洞详情
Palo Alto Networks PAN-OS是美国Palo Alto Networks公司为其防火墙设备开发的一套操作系统。 Palo Alto Networks PAN-OS 6.1版本、7.1版本和8.0.7之前的8.0.x版本中存在安全漏洞。远程攻击者可利用该漏洞解密TLS密文形式的数据。
|参考资料

来源:CONFIRM
链接:https://securityadvisories.paloaltonetworks.com/Home/Detail/117