Salutation Responsive WordPress+BuddyPress Theme 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1131743 漏洞类型 跨站脚本
发布时间 2017-11-21 更新时间 2019-08-26
CVE编号 CVE-2017-1000227 CNNVD-ID CNNVD-201711-702
漏洞平台 N/A CVSS评分 3.5
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201711-702
|漏洞详情
Salutation Responsive WordPress+BuddyPress Theme是一款使用在WordPress中的响应式WordPress主题。 Salutation Responsive WordPress+BuddyPress Theme 3.0.15版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞执行管理员操作。
|参考资料

来源:MISC
链接:https://security.dxw.com/advisories/stored-xss-salutation-theme/