Apple macOS High Sierra Fonts 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1132071 漏洞类型
发布时间 2017-11-14 更新时间 2019-10-23
CVE编号 CVE-2017-13828 CNNVD-ID CNNVD-201711-406
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201711-406
|漏洞详情
Apple macOS High Sierra是美国苹果(Apple)公司的一套专为Mac计算机所开发的专用操作系统。Fonts是其中的一个字体组件。 Apple macOS High Sierra 10.13.1之前的版本中的Fonts组件存在安全漏洞。远程攻击者可借助特制的文本利用该漏洞伪造用户界面。
|参考资料

来源:CONFIRM
链接:https://support.apple.com/HT208221