NetIQ iManager 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1132193 漏洞类型 跨站脚本
发布时间 2017-11-08 更新时间 2019-10-17
CVE编号 CVE-2017-7425 CNNVD-ID CNNVD-201711-195
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201711-195
|漏洞详情
NetIQ iManager是美国NetIQ公司的一款基于WEB的应用程序。可以使用无线设备管理、配置eDirectory对象。 NetIQ iManager 2.7.7 Patch 10 HF2之前的版本和3.0.3.2之前的版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞执行任意的avaScript代码。
|参考资料

来源:CONFIRM
链接:https://www.netiq.com/documentation/imanager/imanager27710hf2readme/data/imanager27710hf2readme.html
来源:CONFIRM
链接:https://www.netiq.com/documentation/imanager-3/imanager3032_releasenotes/data/imanager3032_releasenotes.html
来源:CONFIRM
链接:https://www.novell.com/support/kb/doc.php?id=7016795
来源:CONFIRM
链接:https://www.novell.com/support/kb/doc.php?id=7021423