EPSON PowerLite Pro G5650W和G6050W 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1135326 漏洞类型 信任管理问题
发布时间 2017-08-16 更新时间 2019-10-23
CVE编号 CVE-2017-12860 CNNVD-ID CNNVD-201708-624
漏洞平台 N/A CVSS评分 5.0
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201708-624
|漏洞详情
EPSON PowerLite Pro G5650W和G6050W都是日本爱普生(EPSON)公司的投影仪设备。EasyMP software是一套用于支持PowerLite Pro G5650W和G6050W设备无线投影的软件。 支持EasyMP软件2.86版本的EPSON PowerLite Pro G5650W和G6050W中存在安全漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。
|参考资料

来源:MISC
链接:https://rhinosecuritylabs.com/research/epson-easymp-remote-projection-vulnerabilities/