VMware vCenter Server 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1135832 漏洞类型 权限许可和访问控制
发布时间 2017-07-27 更新时间 2017-07-27
CVE编号 CVE-2017-4919 CNNVD-ID CNNVD-201707-1612
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
https://www.securityfocus.com/bid/100102
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201707-1612
|漏洞详情
VMwarevCenterServer是美国威睿(VMware)公司的一套服务器和虚拟化管理软件。该软件提供了一个用于管理VMwarevSphere环境的集中式平台,可自动实施和交付虚拟基础架构。VMwarevCenterServer5.5版本、6.0版本和6.5版本中存在安全漏洞。攻击者可利用该漏洞未经身份验证访问GuestOperatingSystem。
|受影响的产品
VMWare vCenter Server 6.5 VMWare vCenter Server 6.0 VMWare vCenter Server 5.5
|参考资料

来源:SECTRACK
链接:http://www.securitytracker.com/id/1039004
来源:CONFIRM
链接:http://www.vmware.com/security/advisories/VMSA-2017-0012.html