LogicalDoc CommunityEdition 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1135995 漏洞类型 跨站脚本
发布时间 2017-07-27 更新时间 2017-07-27
CVE编号 CVE-2017-1000023 CNNVD-ID CNNVD-201707-836
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201707-836
|漏洞详情
LogicalDocCommunityEdition是一套使用Java技术开发的文件管理系统。该系统具有Lucene全文搜索索引和自动导入等功能。LogicalDocCommunityEdition7.5.3之前的版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞注入任意的Web脚本或HTML。
|参考资料

来源:MISC
链接:http://blog.logicaldoc.com/