Roundcube Webmail 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1136001 漏洞类型 跨站脚本
发布时间 2017-07-27 更新时间 2017-07-27
CVE编号 CVE-2017-1000049 CNNVD-ID CNNVD-201707-812
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201707-812
|漏洞详情
RoundCubeWebmail是一款基于浏览器的IMAP客户端(邮件客户端),它支持地址薄管理、信息搜索、拼写检查等。RoundcubeWebmail1.1.5版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞执行JavaScript。
|参考资料

来源:CONFIRM
链接:https://github.com/roundcube/roundcubemail/issues/4949