Android Libraries 权限许可和访问控制漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1136804 漏洞类型 输入验证错误
发布时间 2017-07-13 更新时间 2019-10-23
CVE编号 CVE-2017-0672 CNNVD-ID CNNVD-201707-272
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201707-272
|漏洞详情
Android是美国谷歌(Google)公司和开放手持设备联盟(简称OHA)共同开发的一套以Linux为基础的开源操作系统。Libraries是其中的一个函数库。 Android 7.0版本、7.1.1版本和7.1.2版本中的Libraries存在拒绝服务漏洞。远程攻击者可利用该漏洞造成拒绝服务。
|参考资料

来源:CONFIRM
链接:https://source.android.com/security/bulletin/2017-07-01