TP-Link C2和C20i 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1139466 漏洞类型 操作系统命令注入
发布时间 2017-04-27 更新时间 2019-10-23
CVE编号 CVE-2017-8220 CNNVD-ID CNNVD-201704-1458
漏洞平台 N/A CVSS评分 9.0
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201704-1458
|漏洞详情
TP-Link C2和C20i都是中国普联(TP-LINK)公司的路由器设备。 使用0.9.1 4.2 v0032.0 Build 160706 Rel.37961n及之前的版本固件的TP-Link C2和C20i存在安全漏洞。远程攻击者可利用该漏洞执行代码。
|参考资料

来源:MISC
链接:https://pierrekim.github.io/blog/2017-02-09-tplink-c2-and-c20i-vulnerable.html