Oracle Fusion Middleware Oracle WebCenter Sites 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1139646 漏洞类型
发布时间 2017-04-25 更新时间 2019-10-23
CVE编号 CVE-2017-3598 CNNVD-ID CNNVD-201704-1200
漏洞平台 N/A CVSS评分 3.5
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201704-1200
|漏洞详情
Oracle Fusion Middleware(Oracle融合中间件)是美国甲骨文(Oracle)公司的一套面向企业和云环境的业务创新平台。Oracle WebCenter Sites是其中的一个Web体验管理组件,它可让营销人员和业务用户在全球范围内跨多个渠道创建和管理互动式社交在线体验,以提升销量和客户忠诚度。 Oracle Fusion Middleware中的Oracle WebCenter Sites组件的Advanced UI子组件存在安全漏洞。攻击者可利用该漏洞未授权读取数据,影响数据的保密性。以下版本受到影响:Oracle WebCenter Sites 11.1.1.8.0版本,12.2.1.0.0版本,12.2.1.1.0版本,12.2.1.2.0版本。
|参考资料

来源:CONFIRM
链接:http://www.oracle.com/technetwork/security-advisory/cpuapr2017-3236618.html
来源:NSFOCUS
名称:36508
链接:http://www.nsfocus.net/vulndb/36508