Adobe Acrobat和Reader 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1139974 漏洞类型 代码问题
发布时间 2017-04-20 更新时间 2019-10-23
CVE编号 CVE-2017-3013 CNNVD-ID CNNVD-201704-675
漏洞平台 N/A CVSS评分 9.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201704-675
|漏洞详情
Adobe Acrobat和Reader都是美国奥多比(Adobe)公司的产品。前者是一套PDF文件编辑和转换工具,后者是一套PDF文档阅读软件。 Adobe Acrobat和Reader中存在安全漏洞。攻击者可利用该漏洞执行代码。基于Windows和Macintosh平台的以下产品和版本受到影响:Adobe Acrobat DC和Acrobat Reader DC Continuous 15.023.20070及之前的版本;Acrobat DC和Acrobat Reader DC 15.006.30280及之前的版本;Acrobat和Reader Desktop 11.0.19及之前的版本。
|参考资料

来源:CONFIRM
链接:https://helpx.adobe.com/security/products/acrobat/apsb17-11.html