多款F5产品安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1142002 漏洞类型 资源管理错误
发布时间 2017-02-23 更新时间 2019-10-23
CVE编号 CVE-2017-6135 CNNVD-ID CNNVD-201702-785
漏洞平台 N/A CVSS评分 7.8
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201702-785
|漏洞详情
F5 BIG-IP LTM等都是美国F5公司的产品。F5 BIG-IP LTM是一款本地流量管理器;BIG-IP AAM是一款应用程序加速管理器。 多款F5产品中存在安全漏洞。攻击者可借助恶意制作的网络流量利用该漏洞造成拒绝服务服务(BIG-IP内存资源耗尽)。以下产品和版本受到影响:F5 BIG-IP LTM 13.0.0版本;BIG-IP AAM 13.0.0版本;BIG-IP AFM 13.0.0版本;BIG-IP Analytics 13.0.0版本;BIG-IP APM 13.0.0版本;BIG-IP ASM 13.0.0版本;BIG-IP DNS 13.0.0版本;BIG-IP GTM 13.0.0版本;BIG-IP Link Controller 13.0.0版本;BIG-IP PEM 13.0.0版本;BIG-IP WebSafe 13.0.0版本。
|参考资料

来源:CONFIRM
链接:https://support.f5.com/csp/article/K43322910