phpMyAdmin 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1147543 漏洞类型 跨站脚本
发布时间 2016-07-07 更新时间 2019-06-18
CVE编号 CVE-2016-6607 CNNVD-ID CNNVD-201610-308
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201610-308
|漏洞详情
phpMyAdmin中存在跨站脚本漏洞。攻击者可利用该漏洞执行任意脚本和HTML.以下版本受到影响:phpMyAdmin 4.6.4之前的4.6.x版本,4.4.15.8之前的4.4.x版本,4.0.10.17之前的4.0.x版本。
|参考资料

来源:www.phpmyadmin.net
链接:https://www.phpmyadmin.net/security/PMASA-2016-30
来源:BID
链接:http://www.securityfocus.com/bid/93257