Debian stalin 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1151093 漏洞类型 Environment Error
发布时间 2015-12-22 更新时间 2015-12-22
CVE编号 CVE-2015-8697 CNNVD-ID CNNVD-201601-077
漏洞平台 N/A CVSS评分 2.1
|漏洞来源
https://www.securityfocus.com/bid/79713
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201601-077
|漏洞详情
Debianstalin是Debian计划(DebianProject)组织开发维护的一个批处理模式编译器。Debianstalin0.11-5版本中存在安全漏洞。本地攻击者可利用该漏洞写入到任意文件。
|受影响的产品
Debian Stalin 0.11 -5
|参考资料

来源:BID
名称:79713
链接:http://www.securityfocus.com/bid/79713
来源:cve.killedkenny.io
链接:http://cve.killedkenny.io/cve/CVE-2015-8697
来源:www.openwall.com
链接:http://www.openwall.com/lists/oss-security/2015/12/27/2
来源:bugs.debian.org
链接:https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=808730
来源:people.canonical.com
链接:https://people.canonical.com/~ubuntu-security/cve/2015/CVE-2015-8697.html
来源:security-tracker.debian.org
链接:https://security-tracker.debian.org/tracker/CVE-2015-8697/