Symantec NetBackup OpsCenter 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1152618 漏洞类型 跨站脚本
发布时间 2015-10-01 更新时间 2015-10-01
CVE编号 CVE-2015-6549 CNNVD-ID CNNVD-201510-047
漏洞平台 N/A CVSS评分 3.5
|漏洞来源
https://www.securityfocus.com/bid/76896
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201510-047
|漏洞详情
SymantecNetBackupOpsCenter是美国赛门铁克(Symantec)公司的一套统一数据保护管理软件。该软件可通过控制台集中监控和报告异构数据保护环境的运行状况。SymantecNetBackupOpsCenter7.7.0及之前版本的服务器中的应用程序控制台中存在跨站脚本漏洞。远程攻击者可利用该漏洞注入任意Web脚本或HTML。
|受影响的产品
Symantec NetBackup OpsCenter 7.7 Symantec NetBackup OpsCenter 7.6.1.1 Symantec NetBackup OpsCenter 7.6.1 Symantec NetBackup OpsCenter 7.6.0.2
|参考资料

来源:www.symantec.com
链接:http://www.symantec.com/security_response/securityupdates/detail.jsp?fid=security_advisory&pvid=security_advisory&year=&suid=20151001_00
来源:BID
链接:http://www.securityfocus.com/bid/76896