Open-Xchange AppSuite 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1165934 漏洞类型 跨站脚本
发布时间 2013-09-30 更新时间 2013-09-30
CVE编号 CVE-2013-5690 CNNVD-ID CNNVD-201310-060
漏洞平台 N/A CVSS评分 3.5
|漏洞来源
https://www.securityfocus.com/bid/62720
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201310-060
|漏洞详情
Open-XchangeAppSuite(OXAppSuite)是美国Open-Xchange公司的一套Web云桌面环境。该环境允许用户更直观的管理电子邮件、任务和文件等。OXAppSuite7.2.1及之前的版本中存在跨站脚本漏洞。远程经过授权的攻击者可借助text/xmlMIME类型的内容或‘Statuscomment’字段利用该漏洞注入任意Web脚本或HTML。
|参考资料

来源:BUGTRAQ
名称:20130930Open-XchangeSecurityAdvisory2013-09-30
链接:http://www.securityfocus.com/archive/1/528940