HP XP P9000 Command View Advanced Edition Suite Software 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1166092 漏洞类型 跨站脚本
发布时间 2013-09-20 更新时间 2013-09-20
CVE编号 CVE-2013-4814 CNNVD-ID CNNVD-201309-391
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/62583
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201309-391
|漏洞详情
HP XP P9000 Command View Advanced Edition Suite Software是美国惠普(HP)公司的一款可对HP XP P9500、XP Disk Array产品进行存储管理的设备管理软件。 HP XP P9000 Command View Advanced Edition Suite Software 7.5.0-02之前的7.x版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞注入任意Web脚本或HTML。
|受影响的产品
HP XP P9000 Command View Advanced Edition 7.5.0-00 HP XP P9000 Command View Advanced Edition 7.4.1-00 HP XP P9000 Command View Advanced Edition 7.4.0-00 HP XP P9000 Command View Advanced Edition 7.3.1-00
|参考资料

来源:HP
名称:SSRT101302
链接:https://h20564.www2.hp.com/portal/site/hpsc/public/kb/docDisplay?docId=emr_na-c03898171
来源:HP
名称:HPSBST02919
链接:https://h20564.www2.hp.com/portal/site/hpsc/public/kb/docDisplay?docId=emr_na-c03898171