Cisco Unified MeetingPlace 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1166214 漏洞类型 跨站脚本
发布时间 2013-09-13 更新时间 2013-09-16
CVE编号 CVE-2013-5495 CNNVD-ID CNNVD-201309-220
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/62389
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201309-220
|漏洞详情
CiscoUnifiedMeetingPlace是美国思科(Cisco)公司的一套多媒体会议解决方案。该方案提供了将语音、视频和Web会议集成在一起的用户环境。CiscoUnifiedMeetingPlace中的应用程序服务器中的Web框架中存在跨站脚本漏洞,该漏洞源于程序没有过滤参数。远程攻击者可利用该漏洞诱使用户访问恶意的链接,利用该漏洞注入任意Web脚本或HTML。
|受影响的产品
Cisco Unified MeetingPlace 7.1 Cisco Unified MeetingPlace 7 Cisco Unified MeetingPlace 0
|参考资料

来源:CISCO
名称:20130913CiscoUnifiedMeetingPlaceApplicationServerCross-SiteScriptingVulnerability
链接:http://tools.cisco.com/security/center/content/CiscoSecurityNotice/CVE-2013-5495