IBM Java Runtime Environment 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1166906 漏洞类型
发布时间 2013-07-24 更新时间 2013-07-25
CVE编号 CVE-2013-4002 CNNVD-ID CNNVD-201307-487
漏洞平台 N/A CVSS评分 7.1
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201307-487
|漏洞详情
IBMJavaRuntimeEnvironment(JRE)是美国IBM公司所开发的一个Java运行时环境,是运行Java程序所必须的环境的集合,包含JVM标准实现及Java核心类库。IBMJava5.0SR16-FP3之前的5.0版本,6SR14之前的6版本,6.0.1SR6之前的6.0.1版本,7SR5之前的7版本中的JavaRuntimeEnvironment(JRE)中存在安全漏洞。远程攻击者可利用该漏洞影响可用性。
|参考资料

来源:XF
名称:ibm-java-cve20134002-dos(85260)
链接:http://xforce.iss.net/xforce/xfdb/85260
来源:www.ibm.com
链接:http://www.ibm.com/developerworks/java/jdk/alerts/#IBM_Security_Update_July_2013
来源:www-01.ibm.com
链接:http://www-01.ibm.com/support/docview.wss?uid=swg21644197
来源:www-01.ibm.com
链接:http://www-01.ibm.com/support/docview.wss?uid=swg21644197