Google Chrome 缓冲区溢出漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1169044 漏洞类型 缓冲区溢出
发布时间 2013-02-21 更新时间 2013-09-26
CVE编号 CVE-2013-0890 CNNVD-ID CNNVD-201302-470
漏洞平台 N/A CVSS评分 7.5
|漏洞来源
https://www.securityfocus.com/bid/59343
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201302-470
|漏洞详情
GoogleChrome是美国谷歌(Google)公司开发的一款Web浏览器。基于Windows和Linux系统上的GoogleChrome25.0.1364.97之前的版本,基于MacOSX系统上的GoogleChrome25.0.1364.99之前的版本中IPC层中存在多个未明安全漏洞。通过未知向量,远程攻击者利用这些漏洞,导致拒绝服务(内存破坏)或产生其他未明向量。
|受影响的产品
Google Chrome 17.0.963 79 Google Chrome 17.0.963 65 Google Chrome 16.0.912 75 Google Chrome 15.0.874 102 Google Chrome 9.0.597.94 Google Chrome 9.0.597.84 Go
|参考资料

来源:code.google.com
链接:https://code.google.com/p/chromium/issues/detail?id=169973
来源:code.google.com
链接:https://code.google.com/p/chromium/issues/detail?id=169966
来源:googlechromereleases.blogspot.com
链接:http://googlechromereleases.blogspot.com/2013/02/stable-channel-update_21.html
来源:SECUNIA
名称:52320
链接:http://secunia.com/advisories/52320