Agile FleetCommander/FleetCommander Kiosk 跨站请求伪造漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1170320 漏洞类型 跨站请求伪造
发布时间 2012-11-09 更新时间 2012-11-20
CVE编号 CVE-2012-4943 CNNVD-ID CNNVD-201211-167
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201211-167
|漏洞详情
FleetCommander是一款基于WEB的应用。AgileFleetCommander和FleetCommanderKiosk4.08之前版本中存在多个跨站请求伪造漏洞。远程攻击者可利用该漏洞劫持任意用户的认证信息从而修改(1)密码,(2)账户,或者(3)权限。
|参考资料

来源:US-CERTVulnerabilityNote:VU#427547
名称:VU#427547
链接:http://www.kb.cert.org/vuls/id/427547
来源:BID
名称:56427
链接:http://www.securityfocus.com/bid/56427