Adobe Reader 多个未明安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1171701 漏洞类型 Unknown
发布时间 2012-08-16 更新时间 2013-08-26
CVE编号 CVE-2012-4363 CNNVD-ID CNNVD-201208-362
漏洞平台 N/A CVSS评分 9.3
|漏洞来源
https://www.securityfocus.com/bid/55055
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201208-362
|漏洞详情
AdobeAcrobatReader是美国奥多比(Adobe)公司的一套PDF文档阅读软件。AdobeReader至10.1.4版本中存在多个未明漏洞。远程攻击者可利用这些漏洞通过特制的PDF文档导致拒绝服务(应用程序崩溃)或执行任意代码,涉及‘多于16个受影响Windows、OSX或两个系统崩溃’。
|受影响的产品
Gentoo Linux Adobe Reader 10.1.3 Adobe Reader 10.1.2 Adobe Reader 10.1.1 Adobe Reader 9.4.7 Adobe Reader 9.4.6 Adobe Reader 9.5.1 Adobe
|参考资料

来源:vexillium.org
链接:http://vexillium.org/dl.php?ar_callstack.txt
来源:j00ru.vexillium.org
链接:http://j00ru.vexillium.org/?p=1175
来源:gynvael.coldwind.pl
链接:http://gynvael.coldwind.pl/?id=483