SAP NetWeaver远程代码执行漏洞和多个拒绝服务漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1172955 漏洞类型
发布时间 2012-05-10 更新时间 2012-05-10
CVE编号 CVE-2011-1517 CNNVD-ID CNNVD-201205-158
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201205-158
|漏洞详情
SAPNetWeaver是德国SAP公司的一套面向服务的集成化应用平台。该平台可为SAP应用提供开发和运行环境。SAPNetWeaver中存在远程代码执行漏洞和多个拒绝服务漏洞。攻击者可利用这些漏洞以运行受影响应用程序的用户权限执行任意代码,或导致应用程序崩溃。
|参考资料

来源:BID
名称:53424
链接:http://www.securityfocus.com/bid/53424