Alentum WebLogExpert跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1180510 漏洞类型 跨站脚本
发布时间 2010-02-05 更新时间 2010-02-05
CVE编号 CVE-2003-1585 CNNVD-ID CNNVD-201002-050
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/82689
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201002-050
|漏洞详情
WebLogExpert存在跨站脚本攻击漏洞。远程攻击者可以借助特制的客户端域名执行跨站脚本攻击,注入任意的web脚本或HTML。该漏洞和与一个"反腐败查询日志(ILLC)"的问题有关。
|受影响的产品
Alentum WebLog Expert 1.61
|参考资料

来源:BUGTRAQ
名称:20030304Logcorruptiononmultiplewebservers,loganalyzers,...
链接:http://www.securityfocus.com/archive/1/313867