Editeurscripts EsPartenaires login.php多个跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1182212 漏洞类型 跨站脚本
发布时间 2009-07-24 更新时间 2009-07-24
CVE编号 CVE-2008-6876 CNNVD-ID CNNVD-200907-354
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/80678
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200907-354
|漏洞详情
EsPartenaires1.0版本的login.php中存在跨站脚本漏洞。远程攻击者可以借助msg参数注入任意的WEB脚本和HTML。
|受影响的产品
EditeurScripts EsPartenaires 1.0
|参考资料

来源:XF
名称:espartenaires-login-xss(52437)
链接:http://xforce.iss.net/xforce/xfdb/52437
来源:XF
名称:editeurscripts-login-xss(49237)
链接:http://xforce.iss.net/xforce/xfdb/49237
来源:BID
名称:34112
链接:http://www.securityfocus.com/bid/34112
来源:SECUNIA
名称:34284
链接:http://secunia.com/advisories/34284
来源:MISC
链接:http://packetstorm.linuxsecurity.com/0903-exploits/editeurscripts-xss.txt