Php.S3 Let's PHP! Tree BBS跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1182421 漏洞类型 跨站脚本
发布时间 2009-06-25 更新时间 2009-06-25
CVE编号 CVE-2009-2226 CNNVD-ID CNNVD-200906-418
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/43847
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200906-418
|漏洞详情
Let'sPHP!TreeBBS2004/11/23版本及其早期版本中存在跨站脚本攻击漏洞。远程攻击者可以借助未明向量,注入任意web脚本或HTML。
|受影响的产品
Let's PHP! Tree BBS 0
|参考资料

来源:SECUNIA
名称:35466
链接:http://secunia.com/advisories/35466
来源:php.s3.to
链接:http://php.s3.to/bbs/bbs6.php
来源:JVNDB
名称:JVNDB-2009-000044
链接:http://jvndb.jvn.jp/ja/contents/2009/JVNDB-2009-000044.html
来源:JVN
名称:JVN#93827000
链接:http://jvn.jp/jp/JVN93827000/index.html