Urdland URD多个跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1182434 漏洞类型 跨站脚本
发布时间 2009-06-24 更新时间 2009-06-24
CVE编号 CVE-2009-2215 CNNVD-ID CNNVD-200906-404
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/43850
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200906-404
|漏洞详情
URD之前的版本0.6.2版本中存在多个跨站脚本攻击漏洞。远程攻击者可以借助与fatal_error页和其它未明组件相关的向量,注入任意web脚本或HTML。
|参考资料

来源:sourceforge.net
链接:http://sourceforge.net/project/shownotes.php?release_id=692011
来源:SECUNIA
名称:35540
链接:http://secunia.com/advisories/35540