Elvinbts Elvin login.php跨站请求伪造漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1182484 漏洞类型 跨站请求伪造
发布时间 2009-06-19 更新时间 2009-06-19
CVE编号 CVE-2009-2129 CNNVD-ID CNNVD-200906-325
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
https://www.securityfocus.com/bid/79474
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200906-325
|漏洞详情
Elvin1.2.0版本的login.php中存在跨站请求伪造漏洞。远程攻击者可以借助一个注销操作,劫持任意用户的认证权限。
|受影响的产品
Elvinbts Elvinbts 1.2.0
|参考资料

来源:MILW0RM
名称:8953
链接:http://www.milw0rm.com/exploits/8953