8Pussy Octopussy未明安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1183229 漏洞类型
发布时间 2009-03-31 更新时间 2009-03-31
CVE编号 CVE-2008-6566 CNNVD-ID CNNVD-200903-538
漏洞平台 N/A CVSS评分 10.0
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200903-538
|漏洞详情
Octopussy是一个集中日志管理工具。Octopussy0.9.5.8之前版本存在未明漏洞。该漏洞有未知影响和攻击向量,与"主要安全"漏洞有关。
|参考资料

来源:OSVDB
名称:48839
链接:http://osvdb.org/48839
来源:freshmeat.net
链接:http://freshmeat.net/projects/octopussy/releases/275561