Scriptsez Ez PHP Comment Reviewer 'Name'参数跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1183468 漏洞类型 跨站脚本
发布时间 2009-03-06 更新时间 2009-03-06
CVE编号 CVE-2009-0762 CNNVD-ID CNNVD-200903-151
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200903-151
|漏洞详情
EzPHPCommentReviewer是一款强大,专业的基于PHP的审查和评价系统。ScriptsEzEzPHPComment中存在跨站脚本攻击漏洞。远程攻击者可以借助命名参数,注入任意web脚本或HTML。
|参考资料

来源:BID
名称:33587
链接:http://www.securityfocus.com/bid/33587
来源:SECUNIA
名称:33804
链接:http://secunia.com/advisories/33804
来源:OSVDB
名称:51738
链接:http://osvdb.org/51738